<!DOCTYPE html>
<!--[if lt IE 7 ]> <html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--><html lang="en-US"><!--<![endif]-->
<head profile="http://gmpg.org/xfn/11" prefix="og: http://ogp.me/ns#">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width">
<title>U.S. Media Polarization and the 2020 Election: A Nation Divided | Pew Research Center</title>
<meta name="date" content="20200124">

<link rel="alternate" type="application/rss+xml" title="Pew Research Center&#039;s Journalism Project RSS Feed" href="https://www.journalism.org/feed/">
	<!--
	#    _____                  _____                                     _        _____              _
	#   |  __ \                |  __ \                                   | |      / ____|            | |
	#   | |__) |___ __      __ | |__) | ___  ___   ___   __ _  _ __  ___ | |__   | |      ___  _ __  | |_  ___  _ __
	#   |  ___// _ \\ \ /\ / / |  _  / / _ \/ __| / _ \ / _` || '__|/ __|| '_ \  | |     / _ \| '_ \ | __|/ _ \| '__|
	#   | |   |  __/ \ V  V /  | | \ \|  __/\__ \|  __/| (_| || |  | (__ | | | | | |____|  __/| | | || |_|  __/| |
	#   |_|    \___|  \_/\_/   |_|  \_\\___||___/ \___| \__,_||_|   \___||_| |_|  \_____|\___||_| |_| \__|\___||_|
	#
	#   Github: http://github.com/pewresearch
	#   Version: 3.6	#
	-->
		
<!-- This site is optimized with the Yoast SEO Premium plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="As the U.S. enters a heated 2020 presidential election year, Republicans and Democrats place their trust in two nearly inverse news media environments."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.journalism.org/2020/01/24/u-s-media-polarization-and-the-2020-election-a-nation-divided/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="U.S. Media Polarization and the 2020 Election: A Nation Divided" />
<meta property="og:description" content="As the U.S. enters a heated 2020 presidential election year, Republicans and Democrats place their trust in two nearly inverse news media environments." />
<meta property="og:url" content="https://www.journalism.org/2020/01/24/u-s-media-polarization-and-the-2020-election-a-nation-divided/" />
<meta property="og:site_name" content="Pew Research Center&#039;s Journalism Project" />
<meta property="article:publisher" content="https://www.facebook.com/pewresearch" />
<meta property="article:published_time" content="2020-01-24T14:55:23+00:00" />
<meta property="article:modified_time" content="2020-01-24T19:21:38+00:00" />
<meta property="og:updated_time" content="2020-01-24T19:21:38+00:00" />
<meta property="og:image" content="https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_featured.png" />
<meta property="og:image:secure_url" content="https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_featured.png" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="As the U.S. enters a heated 2020 presidential election year, Republicans and Democrats place their trust in two nearly inverse news media environments." />
<meta name="twitter:title" content="U.S. Media Polarization and the 2020 Election: A Nation Divided " />
<meta name="twitter:site" content="@pewjournalism" />
<meta name="twitter:image" content="https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_featured.png" />
<meta name="twitter:creator" content="@pewjournalism" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.journalism.org/#website","url":"https://www.journalism.org/","name":"Pew Research Center&#039;s Journalism Project","description":"Journalism &amp; Media","potentialAction":{"@type":"SearchAction","target":"https://www.journalism.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.journalism.org/2020/01/24/u-s-media-polarization-and-the-2020-election-a-nation-divided/#primaryimage","url":"https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_featured.png","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.journalism.org/2020/01/24/u-s-media-polarization-and-the-2020-election-a-nation-divided/#webpage","url":"https://www.journalism.org/2020/01/24/u-s-media-polarization-and-the-2020-election-a-nation-divided/","inLanguage":"en-US","name":"U.S. Media Polarization and the 2020 Election: A Nation Divided | Pew Research Center","isPartOf":{"@id":"https://www.journalism.org/#website"},"primaryImageOfPage":{"@id":"https://www.journalism.org/2020/01/24/u-s-media-polarization-and-the-2020-election-a-nation-divided/#primaryimage"},"datePublished":"2020-01-24T14:55:23+00:00","dateModified":"2020-01-24T19:21:38+00:00","author":{"@id":"https://www.journalism.org/#/schema/person/81ad7bd61667c7d73ab64351212a033c"},"description":"As the U.S. enters a heated 2020 presidential election year, Republicans and Democrats place their trust in two nearly inverse news media environments."},{"@type":["Person"],"@id":"https://www.journalism.org/#/schema/person/81ad7bd61667c7d73ab64351212a033c","name":"Sara Atske","image":{"@type":"ImageObject","@id":"https://www.journalism.org/#authorlogo","url":"https://secure.gravatar.com/avatar/5788245e97afeb895fedf7ded23300bd?s=96&d=mm&r=g","caption":"Sara Atske"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='all-css-0' href='https://www.journalism.org/_static/??-eJydT8sOgkAM/CGXRg1BD8af8G6WpUh1X9kWCX/vghox3kxPM53pdGCIygQv6AWkQ4cM19Anry2xA8NLWGS4goUh2v5CniHioBK22khIijtyM8MmURSGOgyYzia4GHx2MTRa8tQWufAo2cl5w3RH1cgc+WGKSXt6ah35Pz9oyQom9cp83yBvbN/kwlNkQyxQ22BuylKddBqBZbT4lfrrWLT6kh/dYV1W+7LcbnbVA7Dnhro=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='print-css-0' href='https://www.journalism.org/wp-content/themes/journalism/css/print.css?m=1579553287g' type='text/css' media='print' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.3.2' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.journalism.org/_static/??-eJyNjksOwjAMRC9EaljwWyDOkjoRWDiOFScqvT1B3XRBJTbWyDPzNDCpI0FuIRqgGQSyCiNnfLkYqOYCVmeOQyIZur+DnwVp779ym0jMUqNUUG4PEgMt6LySS54Yn5R02bSaZ8NCGRtx2OT0l/pikeeV/Kbv6XY4nq+X/anfD4hCYRA=' type='text/css' media='all' />
<link rel='stylesheet' id='typekit-css'  href='https://use.typekit.net/xos5dbo.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://www.journalism.org/_static/??-eJyNjsuOwjAMRX+I1GJoYVggPmVkjKGB2oliR/39aXltEBI7P46PL4w5UFJndchDPUc1yDyGwickTyVYHwXQjN2A7L6kVLiRqM00WMBXhkMaufxRkpx0Ig2MBdUjwTGav7rPxkKhGpeARKnOgkONwxHMcZbMyQSnRN1pvW1bwob6qtc3nfcsbHBJtSgO0eR2aVHPA7/BUsPz/YU9I11v9KOe8b3slt1m23Wrn9/NP3z/e2A=' type='text/css' media='all' />
<script src='//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js'></script>
<script type='text/javascript' src='https://www.journalism.org/wp-content/plugins/pew-refactor-shim/bower_components/semantic/dist/semantic.min.js?m=1579553287g'></script>
<link rel='https://api.w.org/' href='https://www.journalism.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.journalism.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.journalism.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.journalism.org/?p=78243' />
<link rel="alternate" type="application/json+oembed" href="https://www.journalism.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journalism.org%2F2020%2F01%2F24%2Fu-s-media-polarization-and-the-2020-election-a-nation-divided%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.journalism.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journalism.org%2F2020%2F01%2F24%2Fu-s-media-polarization-and-the-2020-election-a-nation-divided%2F&#038;format=xml" />
<link rel='alternate' type='application/json' title='JSON Representation' href='https://www.journalism.org/2020/01/24/u-s-media-polarization-and-the-2020-election-a-nation-divided//feed/json/'><link rel='alternate' type='text/plain' title='Prism XML Version' href='https://www.journalism.org/2020/01/24/u-s-media-polarization-and-the-2020-election-a-nation-divided//feed/prism/'><link rel='alternate' type='text/plain' title='Plain Text Version' href='https://www.journalism.org/2020/01/24/u-s-media-polarization-and-the-2020-election-a-nation-divided//feed/plain/'><meta name='robots' content='NOODP' />

<!-- Begin Taxonomy Meta -->
<meta name='topics' content='News Media Trends'>
<meta name='topics' content='Political Polarization'>
<meta name='topics' content='2020 Election'>
<meta name='programs' content='Journalism'>
<meta name='topics' content='Election News Pathways'>
<!-- End Taxonomy Meta --><!-- / HREFLANG Tags by DCGWS -->
<!-- / HREFLANG Tags by DCGWS -->
<script>var chart = [];</script>        <!-- GTM Data Layer -->
        <script>
			dataLayer = [];
        </script>
        <!-- Cross Domain GTM -->
				
        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVFJNW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MVFJNW');
        </script>
        <!-- End Google Tag Manager -->

    
                        <!-- Site Specific GTM -->
        <!-- Google Tag Manager -->
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5XBKFG7');
        </script>
        <!-- End Google Tag Manager -->
        <meta property="share:appID:fb" content="1849193281968449">
<!-- BEGIN wp-parsely Plugin Version 2.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.0"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.journalism.org\/2020\/01\/24\/u-s-media-polarization-and-the-2020-election-a-nation-divided\/"},"headline":"U.S. Media Polarization and the 2020 Election: A Nation Divided","url":"http:\/\/www.journalism.org\/2020\/01\/24\/u-s-media-polarization-and-the-2020-election-a-nation-divided\/","thumbnailUrl":"https:\/\/www.journalism.org\/wp-content\/uploads\/sites\/8\/2020\/01\/PJ_2020.01.24_media-polarization_featured.png?w=150&h=150&crop=1","image":{"@type":"ImageObject","url":"https:\/\/www.journalism.org\/wp-content\/uploads\/sites\/8\/2020\/01\/PJ_2020.01.24_media-polarization_featured.png?w=150&h=150&crop=1"},"dateCreated":"2020-01-24T14:55:23Z","datePublished":"2020-01-24T14:55:23Z","dateModified":"2020-01-24T14:55:23Z","articleSection":"Uncategorized","author":[{"@type":"Person","name":"Mark Jurkowitz"},{"@type":"Person","name":"Amy Mitchell"},{"@type":"Person","name":"Elisa Shearer"},{"@type":"Person","name":"Mason Walker"}],"creator":["Mark Jurkowitz","Amy Mitchell","Elisa Shearer","Mason Walker"],"keywords":[],"publisher":{"@type":"Organization","name":"Pew Research Center&#039;s Journalism Project","logo":{"@type":"ImageObject","url":"https:\/\/www.pewresearch.org\/wp-content\/uploads\/2018\/06\/favicon_128x128.png"}}}
		</script>

			<!-- END wp-parsely Plugin Version 2.0 -->
<!--[if lt IE 9]><script src="https://www.journalism.org/wp-content/plugins/pew-refactor-shim/pew-scripts/js/html5shiv-printshiv.min.js"></script><![endif]-->
    <style>
    .pullquote > div:before,
    .pullquote > div:after {
        color: ;
    }
    .chapter-title .honkin-number {
        color: ;
    }
    </style>
    <meta name='theme-color' content='#833143'>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://www.journalism.org/wp-content/uploads/sites/8/2018/09/favicon_128x128.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.journalism.org/wp-content/uploads/sites/8/2018/09/favicon_128x128.png?w=128" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.journalism.org/wp-content/uploads/sites/8/2018/09/favicon_128x128.png?w=128" />
<meta name="msapplication-TileImage" content="https://www.journalism.org/wp-content/uploads/sites/8/2018/09/favicon_128x128.png?w=128" />
</head>
<!--googleoff: index-->
<body class="post-template-default single single-post group-blog singular no-js journalism multi-section-report multi-section-parent project">

		<div id="js-tophat" class="tophat">
		<div class="container xl">
			<div class="flex">
				<p>Numbers, Facts and Trends Shaping Your World</p>
				<p>
					<a href="https://www.pewresearch.org/about">About</a>
					<a href="https://www.pewresearch.org/follow-us">Follow</a>
							<div class="ui dropdown item">
			My Account
			<i class="dropdown icon"></i>
			<div class="menu">
				<a href="https://www.pewresearch.org/profile" class="item is-logged-out">Log in</a>
				<a href="https://www.pewresearch.org/profile" class="item is-logged-in">View Account</a>
				<a id="js-prc-logout" class="item is-logged-in">Log out</a>
			</div>
		</div>
		<style>
		body.external-user-signed-in .is-logged-out {
			display: none!important;
		}
		body:not(.external-user-signed-in) .is-logged-in {
			display: none!important;
		}
		</style>
							<div><a href='https://pewresearch.networkforgood.com/?utm_source=PewJournalism&utm_medium=InternalPromo&utm_campaign=TopDonateButton' class='tophat-button'>Donate</a></div>				</p>
			</div>
		</div>
	</div>

	<header id="masthead" class="site-header" role="banner">
		<div class="container xl">
			<div class="site-branding">
				<a href="https://www.pewresearch.org/" class="logo" rel="home"><img src="https://www.journalism.org/wp-content/plugins/pew-refactor-shim/assets/img/logos/desktop-header.svg" alt="Pew Research Center"></a>
				<p class='project journalism site-description label'>Journalism &amp; Media</p>					<div id="quick_search_form" class="quick-search">
		<div id="js-quick-search" class="ui small search">
			<div class="ui right icon input js-quick-search">
				<input class="prompt" type="text" placeholder="Search..." value="">
				<i class="search link icon"></i>
			</div>
		</div>
	</div>
	<script>
		jQuery('#quick_search_form i').on('click', function(){
			var value = jQuery('#quick_searcH_form input.prompt').val();
			location.assign( window.siteDomain + "/search/" + value.split(' ').join('+'));
		});
		jQuery('#quick_search_form input.prompt').keydown(function(e){
			var searchTerm = jQuery(this).val();
			if(e.keyCode === 13){
				// Go to search page.
				location.assign( window.siteDomain + "/search/" + searchTerm.split(' ').join('+'));
			}
		});
	</script>
	<style>
		#quick_search_form {
		align-items: center;
		float: right;
		display: flex !important;
		justify-content: flex-end;
		}
		#quick_search_form .ui.input.focus > input,
		#quick_search_form .ui.input > input:focus {
		border-color: #b7b8af;
		}
		#quick_search_form .ui.search {
		max-width: 275px;
		width: 100%;
		}
		#quick_search_form input.prompt {
		padding: 0.47857143em 1em;
		border-radius: 5px !important;
		}
		#quick_search_form input.prompt,
		#quick_search_form input.prompt::placeholder {
		font-family: 'franklin-gothic-urw', Verdana, Geneva, sans-serif;
		}
		#quick_search_form input.prompt::placeholder {
		text-transform: uppercase;
		}
		#quick_search_form .ui.icon.input > i.search.icon {
		background-color: #b7b8af !important;
		color: white;
		background-color: #b7b8ae;
		opacity: 1 !important;
		border-top-right-radius: 5px;
		border-bottom-right-radius: 5px;
		cursor: pointer !important;
		}
		.site-header i.search.icon {
		cursor: pointer;
		}
		</style>
					<ul id="js-mobile-menu-tabs" class="flex flex-list">
					<li data-target-state="false"><a href="javascript:void(0)" data-target-menu="#js-site-menu" class="journalism bg">Menu</a></li>
										<li data-target-state="false"><a href="javascript:void(0)" data-target-menu="#js-verticals-menu">Research Areas</a></li>
				</ul>
			</div><!-- /.site-branding -->

			<nav id="js-verticals-menu" role="navigation">
				<ul class="navigation verticals-menu flex flex-list">
					<li><a href="https://www.pewresearch.org" class="pewresearch">Home</a></li><li><a href="https://www.people-press.org" class="politics">U.S. Politics</a></li><li><a href="https://www.journalism.org" class="journalism">Media &amp; News</a></li><li><a href="https://www.pewsocialtrends.org" class="social-trends">Social Trends</a></li><li><a href="https://www.pewforum.org" class="religion">Religion</a></li><li><a href="https://www.pewinternet.org" class="internet">Internet &amp; Tech</a></li><li><a href="https://www.pewresearch.org/science" class="science">Science</a></li><li><a href="http://www.pewhispanic.org" class="hispanic">Hispanics</a></li><li><a href="https://www.pewglobal.org" class="global">Global</a></li><li><a href="//www.pewresearch.org/methods" class="methods">Methods</a></li>				</ul>
			</nav><!-- /#verticals-menu -->
		</div>
	</header><!-- /#masthead -->

	<div id="js-site-menu-container" class="container xl">
		<nav id="js-site-menu" class="journalism bg"><ul id="site-navigation" class="navigation site-menu flex flex-list "><li id="menu-item-33748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33748"><a href="https://www.journalism.org/category/publications/">Publications</a></li>
<li id="menu-item-34885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34885"><a href="https://www.journalism.org/topics/">Topics</a></li>
<li id="menu-item-62845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62845"><a href="https://www.journalism.org/daily-briefings/">Daily Briefing</a></li>
<li id="menu-item-36438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36438"><a href="https://www.pewresearch.org/topics/state-of-the-news-media/">State of the Media</a></li>
<li id="menu-item-71876" class="menu-item menu-item-type-post_type_archive menu-item-object-dataset menu-item-71876"><a href="https://www.journalism.org/?post_type=dataset">Datasets</a></li>
<li id="menu-item-47454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47454"><a href="https://www.pewresearch.org/areas-of-expertise/news-media/">Experts</a></li>
<li id="menu-item-36437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36437"><a href="https://www.pewresearch.org/category/interactives/project/media-news/">Interactives</a></li>
</ul></nav>	</div>
		<!--Begin Main Holder--><div class="holder">
<div id="banner">
</div>
<div id="content" role="main" class="content">

			<div class="ui text menu social share-tools">			<div class="item fb-pew-share" fb-share-url="https://pewrsr.ch/2TyqITN" fb-share-description=""><i class="facebook icon"></i></div>
			<a href="" class="item twtr-pew-share" twtr-share-url="https://pewrsr.ch/2TyqITN" twtr-share-description="U.S. Media Polarization and the 2020 Election: A Nation Divided"><i class="twitter icon"></i></a>
			<a href="" class="item linkedin-pew-share" linkedin-share-url="https://pewrsr.ch/2TyqITN" linkedin-share-description=""><i class="linkedin square icon"></i></a>
						<a href="javascript:window.print();" class="item"><i class="print icon"></i></a>
			</div><div class="meta"><span class="date" data-datetime="January 24, 2020">January 24, 2020</span></div>
				<h1>U.S. Media Polarization and the 2020 Election: A Nation Divided</h1>
									<p class="subhead">Deep partisan divisions exist in the news sources Americans trust, distrust and rely on</p>
			<p class="byline">By <a href="https://www.pewresearch.org/staff/mark-jurkowitz"><span class="author">Mark Jurkowitz</span></a>, <a href="https://www.pewresearch.org/staff/amy-mitchell"><span class="author">Amy Mitchell</span></a>, <a href="https://www.pewresearch.org/staff/elisa-shearer"><span class="author">Elisa Shearer</span></a> and <a href="https://www.pewresearch.org/staff/mason-walker"><span class="author">Mason Walker</span></a></p>
<div class="text ">
			<div class="ui callout callout-wide shortcode-collapsible"></p>
<a class="toc-anchor" name="how-we-did-this"></a><a class="toc-anchor" name="how-we-did-this"></a><div class="ui collapsed"><h4 class="collapsible-title"><i class="dropdown icon"></i>How we did this</h4></div><div class="content" style="display:none;">
<p>As the news media landscape continues to evolve, Americans’ news habits are also changing. In this study, we take a snapshot of the news outlets people rely on and trust for news about politics and the upcoming national elections. We examine responses based on party identification to see whether Republicans and Democrats are turning to similar, or different, sources of information</p>
<p>To do this, we surveyed 12,043 U.S. adults in October and November of 2019 and asked whether they had heard of or used any of 30 media sources, chosen so that respondents were asked about a range of news media across different platforms. Everyone who took part is a member of Pew Research Center’s American Trends Panel (ATP), an online survey panel that is recruited through national, random sampling of residential addresses. Recruiting our panelists by phone or mail ensures that nearly all U.S. adults have a chance of selection. This gives us confidence that any sample can represent the whole population. To further ensure that each survey reflects a balanced cross section of the nation, the data are weighted to match the U.S. adult population by gender, race, ethnicity, partisan affiliation, education and other categories.</p>
<p>For more, see the report’s <a href="https://www.journalism.org/2020/01/24/media-polarization-methodology/">methodology</a> and this <a href="https://www.pewresearch.org/fact-tank/2020/01/24/qa-how-pew-research-center-evaluated-americans-trust-in-30-news-sources">Q&amp;A</a> about the project. You can also find the questions we asked, and the answers the public provided, in <a href="https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_Media-Polarization_TOPLINE.pdf">this topline</a>.</p>
<p></div></div>
<p><a href="https://www.journalism.org/2020/01/24/u-s-media-polarization-and-the-2020-election-a-nation-divided/pj_2020-01-24_media-polarization_0-01/" rel="attachment wp-att-78291"><img class="alignright wp-image-78291" src="https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-01.png" alt="Democrats express more trust of most news sources asked about; Republicans express more distrust" width="320" height="468" srcset="https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-01.png 626w, https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-01.png?resize=205,300 205w, https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-01.png?resize=160,234 160w, https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-01.png?resize=277,405 277w, https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-01.png?resize=200,293 200w, https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-01.png?resize=260,380 260w, https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-01.png?resize=310,454 310w, https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-01.png?resize=420,615 420w" sizes="(max-width: 320px) 100vw, 320px" /></a>As the U.S. enters a heated 2020 presidential election year, a new Pew Research Center report finds that Republicans and Democrats place their trust in two nearly inverse news media environments. <strong> </strong></p>
<p>Overall, Republicans and Republican-leaning independents view many heavily relied on sources across a range of platforms as untrustworthy. At the same time, Democrats and independents who lean Democratic see most of those sources as credible and rely on them to a far greater degree, according to the survey of 12,043 U.S. adults conducted Oct. 29–Nov. 11, 2019, on Pew Research Center’s <a href="https://www.pewresearch.org/methods/2019/02/27/growing-and-improving-pew-research-centers-american-trends-panel/">American Trends Panel.</a></p>
<p>These divides are even more pronounced between conservative Republicans and liberal Democrats.</p>
<p>Moreover, evidence suggests that partisan polarization in the use and trust of media sources has widened in the past five years. A comparison to a <a href="https://www.journalism.org/2014/10/21/political-polarization-media-habits/">similar study</a> by the Center of web-using U.S. adults in 2014 finds that Republicans have grown increasingly alienated from most of the more established sources, while Democrats’ confidence in them remains stable, and in some cases, has strengthened.</p>
<div class="callout">
<a class="toc-anchor" name="how-we-asked-about-trust-and-distrust"></a><a class="toc-anchor" name="how-we-asked-about-trust-and-distrust"></a><h4>How we asked about trust and distrust</h4>
<p>Respondents were first asked if they heard of the source, then if so, whether they trust or distrust it for political and election news and whether they got political and election news there in the past week. The two examples below show one outlet (CBS News) that is heard of by the vast majority of U.S. adults and is also trusted by far more people than distrusted, and another outlet (Politico) that has been heard of by far fewer adults (44%) but is still trusted by more people than distrusted, even though just 13% of the public expresses trust. See the <a href="https://www.journalism.org/2020/01/24/media-polarization-methodology/">methodology</a> for a description of how the 30 outlets were selected.</p>
<img class="alignright wp-image-78481" src="https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-box.png" alt="How we asked about trust and distrust" width="300" height="201" srcset="https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-box.png 514w, https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-box.png?resize=300,201 300w, https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-box.png?resize=160,107 160w, https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-box.png?resize=200,133 200w, https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-box.png?resize=260,174 260w, https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-box.png?resize=310,207 310w, https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-box.png?resize=420,281 420w" sizes="(max-width: 300px) 100vw, 300px" />
</div>
<p>The study asked about use of, trust in, and distrust of 30 different news sources for political and election news. While it is impossible to represent the entire crowded media space, the outlets, which range from network television news to Rush Limbaugh to the New York Times to the Washington Examiner to HuffPost, were selected to represent popular media brands across a range of platforms.</p>
<p>Greater portions of Republicans express distrust than express trust of 20 of the 30 sources asked about. Only seven outlets generate more trust than distrust among Republicans – including Fox News and the talk radio programs of hosts Sean Hannity and Rush Limbaugh.</p>
<p>For Democrats, the numbers are almost reversed. Greater portions of Democrats express trust than express distrust in 22 of the 30 sources asked about. Only eight generate more distrust than trust – including Fox News, Sean Hannity and Rush Limbaugh.</p>
<p>Another way to look at the diverging partisan views of media credibility: Almost half of the sources included in this report (13) are trusted by at least 33% of Democrats, but only two are trusted by at least 33% of Republicans.</p>
<p><a href="https://www.journalism.org/2020/01/24/u-s-media-polarization-and-the-2020-election-a-nation-divided/pj_2020-01-24_media-polarization_0-02/" rel="attachment wp-att-78292"><img class="alignright wp-image-78292" src="https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-02.png" alt="Republicans place trust in one source, Fox News, far more than any other …" width="420" height="536" srcset="https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-02.png 852w, https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-02.png?resize=235,300 235w, https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-02.png?resize=768,981 768w, https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-02.png?resize=802,1024 802w, https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-02.png?resize=160,204 160w, https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-02.png?resize=317,405 317w, https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-02.png?resize=200,255 200w, https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-02.png?resize=260,332 260w, https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-02.png?resize=310,396 310w, https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-02.png?resize=420,536 420w, https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-02.png?resize=640,817 640w, https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-02.png?resize=740,945 740w" sizes="(max-width: 420px) 100vw, 420px" /></a>Republicans’ lower trust in a variety of measured news sources coincides with their infrequent use. Overall, only one source, Fox News, was used by at least one-third of Republicans for political and election news in the past week. There are five different sources from which at least one-third of Democrats received political or election news in the last week (CNN, NBC News, ABC News, CBS News and MSNBC).</p>
<p>And in what epitomizes this era of polarized news, none of the 30 sources is trusted by more than 50% of all U.S. adults.</p>
<a class="toc-anchor" name="the-fox-news-phenomenon"></a><a class="toc-anchor" name="the-fox-news-phenomenon"></a><h4>The Fox News phenomenon</h4>
<p>In the more compact Republican media ecosystem, one outlet towers above all others: Fox News. It would be hard to overstate its connection as a trusted go-to source of political news for Republicans.</p>
<p>About two-thirds (65%) of Republicans and Republican leaners say they trust Fox News as a source. Additionally, 60% say they got political or election news there in the past week.</p>
<p>Among Democrats and Democratic leaners, CNN (67%) is about as trusted a source of information as Fox News is among Republicans. The cable network is also Democrats’ most commonly turned to source for political and election news, with about half (53%) saying they got news there in the past week.</p>
<p>The big difference is that while no other source comes close to rivaling Fox News’ appeal to Republicans, a number of sources other than CNN are also highly trusted and frequently used by Democrats.</p>
<a class="toc-anchor" name="the-impact-of-political-ideology-on-americans-trust-in-news-outlets"></a><a class="toc-anchor" name="the-impact-of-political-ideology-on-americans-trust-in-news-outlets"></a><h3>The impact of political ideology on Americans’ trust in news outlets</h3>
<p>The partisan gaps become even more dramatic when looking at the parties’ ideological poles – conservative Republicans and liberal Democrats.<sup class="footnote"><a href="#fn-78243-1" id="fnref-78243-1">1</a></sup> About two-thirds of liberal Democrats (66%) trust The New York Times, for example. In comparison, just 10% of conservative Republicans trust the Times, while 50% outright distrust it. Rush Limbaugh, meanwhile, is the third-most trusted source among conservative Republicans (38%) but tied for the second-most distrusted source among liberal Democrats (55%).</p>
<p>At the same time, the gap is less pronounced among the more moderate segments in each party. For example, three-quarters of conservative Republicans trust Fox News, while just about half (51%) of moderate or liberal Republicans do. Conversely, moderate and conservative Democrats are more than twice as likely as liberal Democrats to trust Fox News (32% vs. 12%).</p>
<a href="https://www.journalism.org/2020/01/24/u-s-media-polarization-and-the-2020-election-a-nation-divided/pj_2020-01-24_media-polarization_0-03/" rel="attachment wp-att-78293"><img class="aligncenter wp-image-78293" src="https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-03.png" alt="Ideology adds another layer to party-line divides of most trusted and distrusted news sources" width="640" height="540" srcset="https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-03.png 1282w, https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-03.png?resize=300,253 300w, https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-03.png?resize=768,648 768w, https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-03.png?resize=1024,864 1024w, https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-03.png?resize=160,135 160w, https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-03.png?resize=480,405 480w, https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-03.png?resize=200,169 200w, https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-03.png?resize=260,219 260w, https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-03.png?resize=310,262 310w, https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-03.png?resize=420,354 420w, https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-03.png?resize=640,540 640w, https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_media-polarization_0-03.png?resize=740,625 740w" sizes="(max-width: 640px) 100vw, 640px" /></a>
<a class="toc-anchor" name="the-divide-widens-over-time"></a><a class="toc-anchor" name="the-divide-widens-over-time"></a><h3>The divide widens over time</h3>
<p>There is also evidence that suggests that these partisan divides have grown over the past five years, particularly with more Republicans voicing distrust in a number of sources. A comparison to a <a href="https://www.journalism.org/2014/10/21/political-polarization-media-habits/">similar study of web-using U.S. adults</a> conducted by the Center in 2014 finds that Republicans’ distrust increased for 15 of the 20 sources asked about in both years – with notable growth in Republicans’ distrust of CNN, The Washington Post, and The New York Times.</p>
<p>Democrats’ levels of trust and distrust in media sources have changed considerably less than Republicans’ during this time span. Even accounting for the modest methodological differences between the two studies, these differences hold. (Details about the two studies can be found in the <a href="https://www.journalism.org/2020/01/24/media-polarization-methodology/">methodology</a>.)</p>
<p>All in all, it’s not that partisans live in entirely separate media bubbles when it comes to political news. There is some overlap in news sources, but determining the full extent of that overlap can be difficult to gauge. One factor is that getting news from a source does not always mean trusting that source. Indeed, the data reveals that while 24% of Republicans got news from CNN in the past week, roughly four-in-ten who did (39%) say they distrust the outlet. And of the 23% of Democrats who got political news from Fox News in the past week, nearly three-in-ten (27%) distrust it.</p>


<div class='footnotes'><ol start="1"><li id="fn-78243-1">Liberal Democrats are Democrats and independents who lean toward the Democratic Party who say they are liberal or very liberal. Conservative Republicans are Republicans or Republican leaners who say they are conservative or very conservative. <span class="footnotereverse"><a href="#fnref-78243-1">&#8617;</a></span></li></ol></div>
	<script>
	jQuery(document).ready(function(){
		jQuery('.footnotes').insertAfter('#pagination');
	});
	</script>
	</div>

				<div id="pagination">
		<h2 class="hidden" id="pagination-label">Pagination</h2>
					<a href="https://www.journalism.org/2020/01/24/democrats-report-much-higher-levels-of-trust-in-a-number-of-news-sources-than-republicans/" class="multi-section-button" rel="next">Next: 1. Democrats report much higher levels of trust in a number of news sources than Republicans</a>
		

					<a href="https://www.journalism.org/2020/01/24/democrats-report-much-higher-levels-of-trust-in-a-number-of-news-sources-than-republicans/" class="next" rel="next">Next Page <span class="arrow" aria-hidden="true">&rarr;</span></a>
			

					<a class="prev disabled"><span class="arrow" aria-hidden="true">&larr;</span> Prev Page</a>
		
				<ol start="1"  aria-labelledby="pagination-label">
								<li class="active"><a><span class="hidden">You are reading page</span> 1</a></li>
													<li><a href="https://www.journalism.org/2020/01/24/democrats-report-much-higher-levels-of-trust-in-a-number-of-news-sources-than-republicans/" rel="next"><span class="hidden">Page</span> 2</a></li>
												<li><a href="https://www.journalism.org/2020/01/24/americans-are-divided-by-party-in-the-sources-they-turn-to-for-political-news/" ><span class="hidden">Page</span> 3</a></li>
												<li><a href="https://www.journalism.org/2020/01/24/ideology-reveals-largest-gaps-in-trust-occur-between-conservatives-and-liberals/" ><span class="hidden">Page</span> 4</a></li>
												<li><a href="https://www.journalism.org/2020/01/24/in-recent-years-partisan-media-divides-have-grown-largely-driven-by-republican-distrust/" ><span class="hidden">Page</span> 5</a></li>
												<li><a href="https://www.journalism.org/2020/01/24/media-polarization-appendix-detailed-tables/" ><span class="hidden">Page</span> 6</a></li>
												<li><a href="https://www.journalism.org/2020/01/24/media-polarization-acknowledgments/" ><span class="hidden">Page</span> 7</a></li>
												<li><a href="https://www.journalism.org/2020/01/24/media-polarization-methodology/" ><span class="hidden">Page</span> 8</a></li>
									</ol>
			</div>
		
</div>


<div id="sidebar" role="complementary">
<div class="widget" id="report-materials"><h5 class="uppercase-label widget-title">Report Materials</h5><div class="inner filter"><ul><li class="complete-report pdf"><a href="https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_Media-Polarization_FINAL.pdf" download>Complete Report PDF</a></li><li class="topline-questionnaire pdf"><a href="https://www.journalism.org/wp-content/uploads/sites/8/2020/01/PJ_2020.01.24_Media-Polarization_TOPLINE.pdf" download>Topline</a></li><li class="promo-item"><a href="https://www.pewresearch.org/topics/election-news-pathways/"><img src="https://www.journalism.org/wp-content/uploads/sites/8/2020/01/data-tool-promo.png?w=75&h=75&crop=1" style="width: 75px; height: auto;">Election News Pathways Project</a></li><li class="promo-item"><a href="https://www.pewresearch.org/pathways-2020/"><img src="https://www.journalism.org/wp-content/uploads/sites/8/2020/01/Screen-Shot-2020-01-23-at-6.03.32-PM.png?w=75&h=75&crop=1" style="width: 75px; height: auto;">Election News Pathways Data Tool</a></li><li class="link-with-icon-methodology"><a href="https://www.journalism.org/2020/01/24/media-polarization-methodology/">Methodology</a></li><li class='dataset'><a href='https://www.journalism.org/dataset/election-news-pathways-november-2019-survey/' dataset-id='10815978' dataset-title='Election News Pathways November 2019 Survey'>Election News Pathways November 2019 Survey Dataset</a></li></ul></div></div>  
<div class="widget">
	<h2 class="header">Table of Contents</h2>
	<div class="inner toc filter">
		<ul>
							<li class="active"><a>U.S. Media Polarization and the 2020 Election: A Nation Divided</a>
						<ul class="sub-toc children"><li class="toc-level-3 "><a rel="bookmark nofollow" href="#the-impact-of-political-ideology-on-americans-trust-in-news-outlets" title="The impact of political ideology on Americans’ trust in news outlets">The impact of political ideology on Americans’ trust in news outlets</a></li><li class="toc-level-3 "><a rel="bookmark nofollow" href="#the-divide-widens-over-time" title="The divide widens over time">The divide widens over time</a></li></ul>					</li>
									<li><a href="https://www.journalism.org/2020/01/24/democrats-report-much-higher-levels-of-trust-in-a-number-of-news-sources-than-republicans/">1. Democrats report much higher levels of trust in a number of news sources than Republicans</a></li>
									<li><a href="https://www.journalism.org/2020/01/24/americans-are-divided-by-party-in-the-sources-they-turn-to-for-political-news/">2. Americans are divided by party in the sources they turn to for political news</a></li>
									<li><a href="https://www.journalism.org/2020/01/24/ideology-reveals-largest-gaps-in-trust-occur-between-conservatives-and-liberals/">3. Ideology reveals largest gaps in trust occur between conservatives and liberals</a></li>
									<li><a href="https://www.journalism.org/2020/01/24/in-recent-years-partisan-media-divides-have-grown-largely-driven-by-republican-distrust/">4. In recent years, partisan media divides have grown, largely driven by Republican distrust</a></li>
									<li><a href="https://www.journalism.org/2020/01/24/media-polarization-appendix-detailed-tables/">Appendix: Detailed tables</a></li>
									<li><a href="https://www.journalism.org/2020/01/24/media-polarization-acknowledgments/">Acknowledgments</a></li>
									<li><a href="https://www.journalism.org/2020/01/24/media-polarization-methodology/">Methodology</a></li>
							</ul>
		</div>

	</div>
<div id="related-inject">
<div class="widget cached"><h5 class="uppercase-label widget-title">Related</h5><div class="inner with-posts"><a class='post' href='https://www.journalism.org/2020/01/24/data-snapshots-election-news-pathways/'><div class="meta"><span class="category right-seperator pew-research-center label" data-project-slug="pew-research-center">Pew Research Center</span><span class="date" data-datetime="Jan 24, 2020">Jan 24, 2020</span></div><h2>Data Snapshots: Election News Pathways</h2></a><a class='post' href='https://www.journalism.org/2020/01/24/views-about-ukraine-impeachment-story-connect-closely-with-where-americans-get-their-news/'><div class="meta"><span class="category right-seperator pew-research-center label" data-project-slug="pew-research-center">Pew Research Center</span><span class="date" data-datetime="Jan 24, 2020">Jan 24, 2020</span></div><h2>Views about Ukraine-impeachment story connect closely with where Americans get their news</h2></a><a class='post' href='https://www.journalism.org/2020/01/24/election-news-pathways-project-frequently-asked-questions/'><div class="meta"><span class="category right-seperator pew-research-center label" data-project-slug="pew-research-center">Pew Research Center</span><span class="date" data-datetime="Jan 24, 2020">Jan 24, 2020</span></div><h2>Election News Pathways project FAQs</h2></a><a class='post' href='https://www.journalism.org/2020/01/24/how-to-use-pew-research-centers-election-news-pathways-data-tool/'><div class="meta"><span class="category right-seperator pew-research-center label" data-project-slug="pew-research-center">Pew Research Center</span><span class="date" data-datetime="Jan 24, 2020">Jan 24, 2020</span></div><h2>How to use Pew Research Center’s Election News Pathways data tool</h2></a><a class='post' href='https://www.journalism.org/2019/12/12/trusting-the-news-media-in-the-trump-era/'><div class="meta"><span class="category right-seperator publications label" data-project-slug="publications">Publications</span><span class="date" data-datetime="Dec 12, 2019">Dec 12, 2019</span></div><h2>Trusting the News Media in the Trump Era</h2></a></div></div></div><!--/.#related-inject-->

<div class="widget" id="topics-sidebar"><h5 class="uppercase-label widget-title">Topics</h5><div class="inner filter"><ul><li><a href="https://www.journalism.org/topics/topics_news-media-trends/">News Media Trends</a></li><li><a href="https://www.journalism.org/topics/topics_political-polarization/">Political Polarization</a></li><li><a href="https://www.journalism.org/topics/topics_2020-election/">2020 Election</a></li><li><a href="https://www.journalism.org/topics/topics_election-news-pathways/">Election News Pathways</a></li></ul></div></div><div id="popular-inject"><div class="widget"><h5 class="uppercase-label widget-title">Popular On Pew Research</h5><div class="inner"><a class="post most-popular" href="https://www.pewresearch.org/fact-tank/2019/01/17/where-millennials-end-and-generation-z-begins/"><p class="meta"><span class="project right-seperator fact-tank">Fact Tank</span><span>01/17/2019</span></p><h2>Defining generations: Where Millennials end and Generation Z begins</h2></a><a class="post most-popular" href="https://www.pewresearch.org/fact-tank/2018/09/06/are-you-in-the-american-middle-class/"><p class="meta"><span class="project right-seperator fact-tank">Fact Tank</span><span>09/06/2018</span></p><h2>Are you in the American middle class? Find out with our income calculator</h2></a><a class="post most-popular" href="https://www.pewresearch.org/fact-tank/2018/11/28/5-facts-about-illegal-immigration-in-the-u-s/"><p class="meta"><span class="project right-seperator fact-tank">Fact Tank</span><span>11/28/2018</span></p><h2>5 facts about illegal immigration in the U.S.</h2></a><a class="post most-popular" href="https://www.pewresearch.org/internet/2018/03/01/social-media-use-in-2018/"><p class="meta"><span class="project right-seperator internet-tech">Internet &amp; Tech</span><span>03/01/2018</span></p><h2>Social Media Use in 2018</h2></a><a class="post most-popular" href="https://www.pewsocialtrends.org/2019/01/17/generation-z-looks-a-lot-like-millennials-on-key-social-and-political-issues/"><p class="meta"><span class="project right-seperator social-trends">Social Trends</span><span>01/17/2019</span></p><h2>Generation Z Looks a Lot Like Millennials on Key Social and Political Issues</h2></a></div></div></div><!--/.#popular-inject--></div>
	<form id="newsletter" action="https://pewresearch.us1.list-manage.com/subscribe/post?u=434f5d1199912232d416897e4&id=3e953b9b70" method="post">
		<input type="hidden" name="u" value="434f5d1199912232d416897e4">
		<input type="hidden" name="id" value="3e953b9b70">
		<input type="hidden" name="group[153][1]" value="1">

		<label class="signup-kicker" for="newsletter-email-address">Get <strong>Pew Research Center</strong> data by email</label>
		<input type="email" class="text" placeholder="Enter your email address" name="MERGE0" id="newsletter-email-address">
		<input type="submit" class="submit" value="Signup" name="submit">
	</form>
		</div><!--.holder-->	<div id="footer" role="contentinfo">
		<div class="holder">
			<div class="contact vcard">
				<p><img class="fn org organization-name" src="https://www.journalism.org/wp-content/plugins/pew-refactor-shim/assets/img/logos/desktop-footer.svg" onerror="this.src='https://www.journalism.org/wp-content/plugins/pew-refactor-shim/assets/legacylib/img/pew-research-center.png'" alt="Pew Research Center"> <span class="adr"> <span class="street-address">1615 L St. NW, Suite 800</span> <span class="locality">Washington</span>, <span class="region">DC</span> <span class="postal-code">20036</span> <span class="country-name">USA</span></span>
					<a href="tel:+12024194300" class="tel"> <span class="value">(+1) 202-419-4300</span> | <span class="type">Main</span></a>
					<a href="tel:+12024194349" class="tel"> <span class="value">(+1) 202-419-4349</span> | <span class="type">Fax</span></a>
					<a href="tel:+12024194372" class="tel"> <span class="value">(+1) 202-419-4372</span> | <span class="type">Media Inquiries</span></a>
				</p>
			</div>
			<div class="links">
				<div class="projects">
					<h2>Research Areas</h2>
					<ul>
						<li><a href="https://www.people-press.org/">U.S. Politics &amp; Policy</a></li>
						<li><a href="https://www.journalism.org/">Journalism &amp; Media</a></li>
						<li><a href="https://www.pewinternet.org/">Internet &amp; Technology</a></li>
						<li><a href="https://www.pewresearch.org/science/">Science &amp; Society</a></li>
						<li><a href="https://www.pewforum.org/">Religion &amp; Public Life</a></li>
						<li><a href="http://www.pewhispanic.org/">Hispanic Trends</a></li>
						<li><a href="https://www.pewglobal.org/">Global Attitudes &amp; Trends</a></li>
						<li><a href="https://www.pewsocialtrends.org/">Social &amp; Demographic Trends</a></li>
					</ul>
				</div>
				<div class="follow-prc">
					<h2><a href="https://www.pewresearch.org/follow-pew-research-center/">Follow Us</a></h2>
					<ul>
						<li><a href="https://www.pewresearch.org/follow-pew-research-center/" class="email"><span>Email Newsletters</span></a></li>
						<li><a href="https://www.facebook.com/pewresearch" class="facebook"><span>Facebook</span></a></li>
						<li><a href="https://twitter.com/pewresearch" class="twitter"><span>Twitter</span></a></li>
						<li><a href="http://pewresearch.tumblr.com/" class="tumblr"><span>Tumblr</span></a></li>
						<li><a href="http://www.youtube.com/user/PewResearchCenter/featured" class="youtube"><span>YouTube</span></a></li>
						<li><a href="https://www.pewresearch.org/feed/" class="rss" title="Really Simple Syndication"><span>RSS</span></a></li>
					</ul>
				</div>
			</div>
			<p class="about"><strong><a href="https://www.pewresearch.org/about/">About Pew Research Center</a></strong> Pew Research Center is a nonpartisan fact tank that informs the public about the issues, attitudes and trends shaping the world. It conducts public opinion polling, demographic research, media content analysis and other empirical social science research. Pew Research Center does not take policy positions. It is a subsidiary of <a href="http://www.pewtrusts.org/">The Pew Charitable Trusts</a>.</p>
		</div>
	</div>
	<div id="fine-print" class="holder">
		<ul>
			<li class="first">Copyright 2020 Pew Research Center</li>
			<li><a href="https://www.pewresearch.org/about/">About</a></li>
			<li><a href="https://www.pewresearch.org/terms-and-conditions/">Terms &amp; Conditions</a></li>
			<li><a href="https://www.pewresearch.org/privacy-policy/">Privacy Policy</a></li>
			<li><a href="https://www.pewresearch.org/contact-form/">Feedback</a></li>
			<li><a href="https://www.pewresearch.org/about/careers/">Careers</a></li>
		</ul>
	</div>
	<script>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</script><script>var siteURL = 'https://www.journalism.org'; var siteID = 8; var siteDomain = 'https://www.pewresearch.org';</script>		<script>
	jQuery(document).ready(function(){
		(function(){
		var d = window.document,
			s = d.createElement("script"),
			r = /^https?:/i,
			h = d.getElementsByTagName("head")[0];

		s.setAttribute("type", "text/javascript");
		s.setAttribute("language", "JavaScript");
		s.setAttribute("src", "https://oncueapp.appspot.com/API/Accounts/5824889362579456/Deploy.js".replace(r, r.test(d.location.protocol) ? d.location.protocol : "http:"));

		if (h) { h.appendChild(s); }
		}());
	});
	</script>
	        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XBKFG7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->
        

<!-- START Parse.ly Include: Standard -->
	<script data-cfasync="false">

		function uuidProfileCall() {
			var rootUrl = 'https://api.parsely.com/v2/profile?apikey=pewresearch.org';
			var uuid = '&uuid=' + PARSELY.config.parsely_site_uuid;
			var requestUrl = rootUrl + uuid + '&url=' + window.location.href;
			jQuery.ajax({
				url: requestUrl,
				dataType: "jsonp"
			});
		}

		if (typeof PARSELY == 'object') {
			var oldonload = PARSELY.onload;
			if (typeof PARSELY.onload != 'function') {
				PARSELY.onload = uuidProfileCall
			}
			else {
				PARSELY.onload = function () {
					if (oldonload) {
						oldonload();
					}
					uuidProfileCall();
				};
			}
		}

		else {
			PARSELY = {
				onload: uuidProfileCall
			}
		}
	</script>

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="pewresearch.org" src="//cdn.parsely.com/keys/pewresearch.org/p.js"></script>

<!-- END Parse.ly Include: Standard -->
	<script>
	(function($) {
	$.fn.changeElementType = function(newType) {
		this.each(function() {
			var attrs = {};

			$.each(this.attributes, function(idx, attr) {
			   attrs[attr.nodeName] = attr.nodeValue;
			});

			$(this).replaceWith(function() {
				return $("<" + newType + "/>", attrs).append($(this).contents());
			});
	});
	};
})(jQuery);
	jQuery(document).ready(function(){
		jQuery('.inner.toc ul > div.item').changeElementType('li');
	});
	</script>
		<script type="text/javascript">
	var addthis_share = addthis_share || {}; addthis_share = {
		passthrough : {
			twitter: { title: "U.S. Media Polarization and the 2020 Election: A Nation Divided" }
		}
	}
	</script>
				<div style="display:none">
	</div>
<link rel='stylesheet' id='all-css-0' href='https://www.journalism.org/wp-content/plugins/pew-refactor-shim/assets/legacylib/chunks/collapsible-shortcode.css?m=1579553287g' type='text/css' media='all' />
<script>
var interactivesDBConfig = {"apiKey":"AIzaSyCrK2dKMxf9Fmhpym2M4dajfcKyMY4_MBA","databaseURL":"https:\/\/prc-app-prod-interactives.firebaseio.com","projectId":"prc-app-prod"};
</script>
<script>
var config = {"apiKey":"AIzaSyCrK2dKMxf9Fmhpym2M4dajfcKyMY4_MBA","authDomain":"prc-app-prod.firebaseapp.com","databaseURL":"https:\/\/prc-app-prod.firebaseio.com","projectId":"prc-app-prod"};
</script>
<script type='text/javascript' src='https://www.journalism.org/_static/??-eJy1U8tOwzAQ/CGcFaCocED8BHfkuNvEll/ddYj4e9ZNU5B4HNIgH+x4PDP7CkxZmRQLxgLZj72NDBknRXjQpiRSPNhwumFDNheGLk1IryaFnKKwGPa6yOo8chOxgGNwxxHpvanAywwEGxvHN7C1mzBZELZvWI2/OH4C682ZDJy9VvHFGErqe48L8bpYFhQG9BnpW1TGW9lUGNVFk4yghPBrPQ+WsNOMl4PSOf+PcO1OPaxQr9lbeU2Sv7R0k8wxHkcJDfaWy/LxU382qupYhpWJLxp/DQ4nY7WXsdFC1swoXDdP4Amu98pd8SO6+UHvU6f9epklIKlVSPGs8xyebtvdY9ve3z3s3AeI273f'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://www.journalism.org/wp-content/mu-plugins/jetpack/modules/wpgroho.js?m=1576496673g'></script>
<script src='https://www.journalism.org/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15'></script>
<script>
window.lodash = _.noConflict();
</script>
<script src='https://www.journalism.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://www.journalism.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.journalism.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.journalism.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.journalism.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.journalism.org/wp-includes/js/dist/vendor/react.min.js?ver=16.9.0'></script>
<script src='https://www.journalism.org/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.9.0'></script>
<script type='text/javascript' src='https://www.journalism.org/_static/??/wp-includes/js/dist/escape-html.min.js,/wp-includes/js/dist/element.min.js?m=1576711030j'></script>
<script>
var hereBuildURL = "https:\/\/www.journalism.org\/build\/";
</script>
<script src='https://www.journalism.org/./wp-content/plugins/prc-user-accounts/build/static/js/runtime-main.e0f91635.js'></script>
<script type='text/javascript' src='https://www.journalism.org/_static/??-eJydzUsOwjAMBNALkVitqFoWiLM4rqEp+SlO1OuToi7YVWLpGc0zbElRDIVDgeTqywaBlElV4ayQKNZQBEy1bgYpWCzBKtBr7Njw2LOmpYa3XuUCf0kebdA49dwbHE4w3lTmJ1KJWcliPaAINzNzy7Rv0LG0gVydWfYH7WRveP7tz+U9Eco2lS9C0TlMYo3j1sdcKM58iA9/74bxNo3T9TauH8uPe1w='></script>
    <div data-st-manage-conditionals></div>
    <span data-st-defaults="articles_only"></span>
    <div data-st-fix-misspelling="misspelling"></div>
    <div data-st-simple-routing="routing"></div>
    <script type='text/javascript' src='https://stats.wp.com/e-202004.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'151703680',post:'78243',tz:'-3',srv:'www.journalism.org'} ]);
	_stq.push([ 'clickTrackerInit', '151703680', '78243' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"40e18f227a","applicationID":"128711286","transactionName":"bldUMkpRXRVYVhJfXVcddwVMWVwIFkYPWFVVVw==","queueTime":0,"applicationTime":442,"atts":"QhBDRAJLTkobVEQMSURP","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>
